Startonderbreker

cor1975

Hoort erbij
15 nov 2010
44
0
0
Hoi,

Mijn LS400 start soms niet in ene ik hoor dan alleen een tik/klik.
Ik denk de startonderbreker.

Iemand hier ervaring mee?

Gr, Cor :worship:
 

Jelmer

Stamgast
17 jul 2008
2.390
2
0
En moet je dan iets speciaals doen om hem als nog aan de gang te krijgen?

Op een startmotor zit een relais, of erbij, maakt niet uit. Maar dat is waarschijnlijk wat je hoort klikken. Alleen het mankeert hem op dat moment dus aan hoofdstroom om hem rond te laten gaan.

Ik meen ergens gelezen te hebben dat bij het vervangen van een startmotor bij een 1UZ-FE de kabelboom ook wel eens vervangen wordt, dat is wel ergens op clublexus te vinden, zal het even moeten zoeken.

Heeft hij het als hij warm is? het relais van een startmotor kan namelijk er wel eens mee ophouden als hij te warm wordt. Amerikanen hebben hier vooral problemen mee aangezien de uitlaat bij veel modellen dicht bij de startmotor komt, en als je dan ook nog eens headers monteer kan het wel eens te heet worden, ik had dat met mijn Chevrolet. die deed dus ook niets meer daardoor. moest ik soms een half uur wachten voordat hij weer rond wou gaan :mrgreen:
 

cor1975

Hoort erbij
15 nov 2010
44
0
0
Hij heeft het als hij koud is of warm, maakt eigenlijk niet uit. Na een paar keer proberen doet hij het. Soms gewoon in ene maar vaak niet. Misschien een relais wat je zei heb ik bij mijn vorige auto ook gehad. Toen was het opgelost voor ?8,- :rulez:
 

Jelmer

Stamgast
17 jul 2008
2.390
2
0
Oke! heb alleen het bovenstaande over kabelboom niet op clublexus meer terug kunnen vinden, dus kan het niet onderbouwen. Maar ik meen het eens gelezen te hebben
 

vb1

Stamgast
10 okt 2010
1.237
0
0
Als de LS veel heeft gelopen en gestart, kunnen de koolborstels van de startmotor ook wel eens op zijn, als je erbij kunt (bij de startmotor) even een tik met de hamer eropgeven en dan starten. Als de auto dan start is het de startmotor, het tikken wat je hoort is het relais van de startmotor, dus tot daar werkt het goed en naar behoren, alleen de startmotor loopt niet rond. Ik zeg koolborstels startmotor. ;)
 

cor1975

Hoort erbij
15 nov 2010
44
0
0
Nee nog niet. Ik even vluchtig gekeken. Mischien kan ik van onder een tikkie uitdelen!?

Ik bedoelde natuurlijk te zeggen dat hij degelijk in elkaar zit! :D
 

Jelmer

Stamgast
17 jul 2008
2.390
2
0
Nee, daar kom je niet bij zonder de inlaat er af te halen, hij ligt tussen die cilinderbanken onder de inlaat.

Je startmotor zou inderdaad af kunnen zijn. Velen vinden het handig om alleen het anker en de borstels/slepers te vervangen, aangezien hetgeen er dan uit gemanouvreerd moet worden kleiner is.

Aangezien de inlaat een zogenaamde 'Cross-Flow' is kan je er denk ook niet tussendoor komen om hem een 'tikkie' te geven

hier wat info:

http://www.clublexus.com/forums/ls400/5 ... y-out.html

http://www.clublexus.com/forums/ls400/5 ... r-lol.html
 

Jelmer

Stamgast
17 jul 2008
2.390
2
0
Geen idee, heb het nooit eerder gehad. maar het is wel kostbaar, denk toch dat je ergens rond de 700-1000 uitkom
 

cor1975

Hoort erbij
15 nov 2010
44
0
0
Ik informeer anders wel even bij electrostart in Langedijk die reviseren ze ook nml.

Zelf woon ik in Schagen dus dat is lekker dichtbij. :)
 

cor1975

Hoort erbij
15 nov 2010
44
0
0
In sommige gevallen plaatst electrostart ook de startmotor, gemeld dat het een LS400 betreft maar nog geen reactie gehad.
Hij kan ook naar de plaatselijke toyota dealer zij doen ook Lexus.

Het lijkt erop dat als ik het knopje (piep aan/piep uit) onder het dashboard indruk voor het starten dat hij het wel in ene doet. Maar dat kan natuurlijk ook toeval zijn.

Mischien weten ze bij Toyota gelijk wat het is als ze hem aan een computer hangen.

Keep you posted! :rulez:
 

cor1975

Hoort erbij
15 nov 2010
44
0
0
Startmotor laten fixen door electrostart, koolborstels.

Start weer super.

Startmotor niet geheel gedemonteerd (k*&^klus) bijna niet te doen.
Telefonische begeleiding van electrostart gehad en zo heeft de monteur de koperen platen van het relais kunnen verwijderen.

Top! :hi:
 

Jelmer

Stamgast
17 jul 2008
2.390
2
0
inderdaad, de meeste vervangen alleen het anker en de koolborstels. Niet alles laat zich makkelijk verwijderen, zeker als de motor nog in de auto ligt :D